HomeGuía para Administradores de RedPreguntas FrecuentesCompatibilidad con el Software de Servidor 1.x/4.x

3.11. Compatibilidad con el Software de Servidor 1.x/4.x

Available in English: Compatibility with Palisade 1.x/4.x Server Software

Aplica a:
Software de Red Palisade 6.x/7.x

¿Qué sucede si ya poseo una licencia 1.x/4.x Palisade en este servidor?

Anteriormente existian dos tipos de licencias de red concurrente 1.x/4.x, licencias de certificados FLEXnet que fueron pre-activadas y licencias "concurrentes de Palisade" que requieren autorización y operaban a través de un recurso compartido de red. Si no está seguro de qué tipo tiene, por favor póngase en contacto con Soporte Técnico de Palisade.

Las licencias de red 5.x y posteriores de Palisade no pueden coexistir en el mismo servidor con licencias 1.x o 4.x basadas en certificado. Remueva la licencia más antigua y desinstale el software de servidor, o elegir un servidor diferente para su licencia más nueva.

Las licencias "concurrentes de Palisade " no utilizaron FLEXlm o FLEXnet y no tienen conflicto con las licencias de red 5.x-7.x de Palisade.

Última Actualización: 2018-09-13

This page was: Helpful | Not Helpful