HomeConfiguración de usuario finalAntes de la instalaciónOffice 365 con el Software de Palisade

1.4. Office 365 con el Software de Palisade

Available in English: Office 365 with Palisade Software

Aplica a:
Todos los productos, versions 7.0.0 y posteriores

¿Puedo utilizar mi software de Palisade con Office 365?

Sí, si es que tiene la versión 7.0.0 o posterior a esta Y si ha instalado Office 365 localmente.

A la fecha (Octubre 2018), Office 365 es aproximadamente equivalente a Office 2016 con actualizaciones de algunas funciones adicionales, sin embargo, vendido como una subscripción más que como una compra de una sola vez. Por lo tanto la regla es la misma que para Office 2016; la versión de Palisade debe ser 7.0.0 o posterior y Office debe estar instalado localmente, en el mismo computador o servidor con las aplicaciones de usuario final de Palisade. (Los usuarios de Mac necesitarán utilizar una máquina virtual de Windows; consulte @RISK en Apple Mac.) Si su Office está configurado para poder acceder a través de un buscador Web o a través del teléfono, entonces no es compatible con el software de Palisade.

Solamente existe una manera de operar con Office y Palisade en la nube: Instalar los dos componentes (Office localmente) en un Servidor de Terminales, una computadora con Citrix o similar. En esta configuración, el software de Palisade necesita una licencia Concurrente de Red. Por favor consultar @RISK en la Nube.

Tengo el software de Palisade, versión 6.3.1 y mi empresa recientemente adquirió Office 365

Como con Office 2016, Office 365 no es compatible con las versiones del software de Palisade anteriores a la versión 7.0.0. Si es que tiene una versión vieja de Palisade, necesitará actualizarla a nuestra versión más reciente. Por favor consultar Actualización de software de Palisade

Consultar: Plataformas de software admitidas por Palisade

Última Actualización: 2018-10-24

This page was: Helpful | Not Helpful